SEGUIDORES

jueves, 9 de diciembre de 2010

ALGUIEN ME AYUDA????

Hola a todas, perdonadme por no actualizar primero y aunque hoy no tengo una receta, tengo una preguntita para las que tienen FUSSION COOK, tengo un problema, y no se como resolverlo, cuando pongo la olla con agua para los puding o flanes, el agua se me evapora y no se porque pasa, podeís darme alguna pista, os estaría muy agradecidas, ya que tambien me ha pasado con los garbanzos, y no se sí es que no pongo bien la valvula, de todos modos os agradecería vuestro consejo.

Gracias por adelantado y os prometo una recetita para que veais el desastre de puding de magdalenas que me ha salido.

12 comentarios:

Amanda dijo...

¿no será que dejas la válvula abierta?
Besitos.
;-D

isabel dijo...

Ana, no sé qué puede pasarte.
Yo pongo dos medidas de agua del vasito que trae, le pongo menú manual, 15 minutos y válvula cerrada, como para cocinar.
Luego lo dejo en mantenimiento unos 20 minutos y deirectamente a la nevera unas horitas.
Seguro que hay alguien que te pueda decir algo más.
Besin

Titaniii dijo...

Ana, siento no poder ayudarte, pero aprovecho para saludarte y darte un besito muy fuerte.
Adiós, guapa. Ojalá se solucione pronto el problema de la Fussion.

Marisa dijo...

Holaaaa, me alegro de verte aunque me temo que no pueda ayudarte. Podrías preguntar en foros en los que tengan este aparato. Espero que encuentres la solución.
Un besooo

Mari Carmen dijo...

Chica, lo siento, no puedo ayudarte porque no tengo tu maquinita, pero seguro que alguien te da la solución. ¡Suerte! Besitos.

orquidea59 dijo...

Espero que alguien te resuelva el problema. Yo no tengo esa olla. Beso de Orquidea59

Patricia dijo...

Ya siento no poder ayudarte, es que no tengo la fussión.
Muxus

Ana Rial Ybáñez dijo...

Te ayudaría gustosa corazón pero no tengo ese cacharro tan famoso que veo por muchos blogs.
A mi me pasa con una panificadora, no me ha salido ni uno chica, ¡que frustre!
Así que te entiendo, suerte, paciencia y un besazo

paco dijo...

Ana, lo siento pero no puedo ayudarte, puesto que nó tengo ésa clase de aparatos de cocina,.....saludos...........paco

ana dijo...

gracias a todas, seguiré vuestros consejos, amanda comprobaré lo de la valvula, que todavía me lío un poquito,

isabel, yo seguí las instrucciones de la receta, lo tuve 25 minutos,, pero voy a seguir probando, porque todo lo que sea carne y bizcochos me sale buenisimo, ya os enseñaré alguna recetita, pero las legumbres se me resisten, hasta los macarrones me salen ya bien, aunque tengo que seguir tanteando el agua, pero el ultimo día estaban buenisimos. la verdad es que le he desmoldado y tiene una pinta buenisima, creo que le he puesto demasiado tiempo para el proximo seguiré tu consejo

gracias a todas y seguiré los consejos.

http://hadasenlacocina.blogspot.com/

kisa dijo...

Hola corazón , como bien te dice Amanda mira la válvula que este posición correcta para que coja la presión , si la válvula esta mirando hacia las nubes así esta abierta y si esta entre medias delas nubes esta cerrada, de todas formas mira que no tenga ninguna perdida de vapor por alrededor de la tapa mientras esta cocinando
Mil besosssss

SUNY SENABRE dijo...

No puedo ayudarte en el tema, no tengo esa olla, pero veo que ya te han dado alguna solución.
Te agradezco mucho que te hayas hecho seguidora de mi blog. Ahora tú también tienes una amiga y seguidora más.
Besitos,

Suny